Start&Stop funktioniert nicht beim dCI 90

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Start&Stop funktioniert nicht beim dCI 90

      Hallo zusammen,

      ich hatte meine Frage zunächst in einen anderen Thread gestellt, aber da ist niemand mehr aktiv, wie es scheint, drum mach´ ich das Fässchen nochmal neu auf.

      Mein S-S funktioniert vollständig beliebig. Oft erst, wenn ich über 30 Km gefahren bin, dann wieder an der ersten Ampel bei komplett kaltem Motor. Bei Kälte, bei Wärme, nachts und tags, wenn ich ein bestimmtes Lied singe oder mein Lieblings-Sweatshirt nicht trage... - Besonders ärgerlich und nervenaufreibend: Funktioniert es dann mal, sind die Chancen gut, dass der Wagen nicht wieder anspringt. Bin schon drei Mal zum Verkehrshindernis geworden auf die Art.. 8o

      Die wortreichen Erklärungen von den vielen Bedingungen, die erfüllt sein müssen, halte ich für unakzeptables Geschwätz von Seiten Renault, die damit lediglich schönreden wollen, dass sie ein schlechtes System auf den Markt schmeißen. Ich bin in den letzten Jahren Audi, Mini, BMW und Citroen gefahren: So einen Humbug habe ich da nicht erlebt. Aus meiner Sicht muss ein System, dass auf den Markt kommt, so konstruiert sein, dass es in mindestens 80% der Einsatzfälle funktioniert. Bei Renault funktioniert es zu 10%. X(

      Ich bewundere sehr den Langmut all derer, die sich schulterzuckend damit zufrieden geben, kann das aber selber so nicht abhaken und will mich beim nächsten Werkstatttermin kommende Woche nicht wieder in den Schlaf reden lassen, drum bitte ich Euch herzlich um Input, so weit Ihr das Problem lösen konntet, was dazu notwendig war. :?:

      Tüchtigen Dank schon jetzt - Ihr rettet meinem Kleinen seinen Stellplatz;-)

      HandiCappy

      ""

      Renault Captur ENERGY dCI 90 Start&Stop Luxe
      EZ 27.10.15

    • Die Bedingungen sind schon ausschlaggebend.

      Ich hatte bei mir Anfangs auch das Gefühl es funktioniert nicht richtig, auch weil es zwischendurch abstürzte.
      Bei einem meiner häufigen Werkstattbesuche kam dann ein Software - Update dazu ... seither funktioniert es zu 90%.
      Ein wesentlicher Punkt scheint mir ... ganz grob ... der Ladezustand der Batterie in Verbindung mit der zurückgewonnenen Energie beim Ausrollen des Fahrzeuges zu sein.
      Die Innenraumtemperatur ... ist auch so ein Punkt, ja den hat Renault nicht richtig im Griff. Liegt möglicherweise an ungenauen Sensoren.

      _______
      LG
      rüdiger
    • ...nachdem es jetzt seit gut 2 Wochen funktioniert, mag ich mich mal so weit aus dem Fenster lehnen zu sagen: Fall gelöst!:-)

      Woran hat´s gelegen? - Die Batterie wurde nicht vernünftig nachgeladen, sondern blieb auch bei langen Strecken immer etwas schlapp. Wurde gegen eine neue getauscht, und jetzt sieht´s wie gesagt sehr gut aus, ich bin sehr zufrieden!

      Also: Bedingungen hin und Sonderfälle her: Nicht schwindelig reden lassen vom Freundlichen, sondern genau so freundlich drauf bestehen, dass Stop-Start funktioniert, wo Stop-Start dransteht;-)

      Danke noch mal für Euren Input!

      HC:-)

      Renault Captur ENERGY dCI 90 Start&Stop Luxe
      EZ 27.10.15

    • Wir haben überhaupt keine Probleme mit dem S-S. Es macht das was es soll und wie wir es erwarten.

      .


      seit 27.06.2016: Captur XMOD dCi110 Dezir-Rot, Innenlook-Paket in Chrom, Lederpolsterung, Premium-Paket, R-Link, abnehmbare AHK

      vorher:
      2011-2016 Scenic 3 Ph1 2.0 dCi160 Bose Edition EZ 09/11
      2009-2011 Espace 4 Ph1 2.2 dCi Privilège EZ 03/05
      2003-2009 Laguna 2 Ph1 GT 2.2 dCi Initiale EZ 01/03
      2001-2003 Laguna 2 Ph1 GT 3.0 V624V Initiale EZ 08/01
      1999-2001 Laguna 1 Ph2 3.0 V624V Concorde EZ 12/99
      1997-1999 Laguna 1 Ph1 2.0 RXE EZ 09/94

    • greta229 schrieb:

      Mein S-S funktioniert seit fast 2 Wochen auch nicht mehr ideal. Liegt es wirklich an den Temperaturen?
      Ein paar Eckdaten könnten zur Einschätzung hilfreich sein.

      Ja, bei den Außentemperaturen ... das macht schon was aus.

      Wenn z.B. die Heizung auf volle Pulle steht ... 24, 25 oder noch mehr Grad, weil einem bei -x draußen kalt ist, die Sitzheizung an ist.
      _______
      LG
      rüdiger
    • S-S funktioniert nicht

      Hallo,
      habe bei meinen TCe 120 das gleiche Problem, S-S funktioniert nach Lust und Laune. Bei der Reklamation in der Werkstatt wurde mir mitgeteilt, dass die Batterie mindestens 80% Spannung haben muss, damit das System funktioniert. Habe es so erst mal zur Kenntnis genommen. Nun sehe ich aber, dass es anderen Capture-Fahrern auch so geht. Da liegt das Problem sicher wo anders......
      Ich muss leider sagen, dass Elektronik und Spaltmaße nicht Sache der Franzosen sind......
      Viele Grüße aus Leipzig

    • CapHHDO schrieb:

      greta229 schrieb:

      Mein S-S funktioniert seit fast 2 Wochen auch nicht mehr ideal. Liegt es wirklich an den Temperaturen?
      Ein paar Eckdaten könnten zur Einschätzung hilfreich sein.

      Ja, bei den Außentemperaturen ... das macht schon was aus.

      Wenn z.B. die Heizung auf volle Pulle steht ... 24, 25 oder noch mehr Grad, weil einem bei -x draußen kalt ist, die Sitzheizung an ist.



      Ja super - dann haben wirs ja. Ich hab grad immer die Sitzheizung an und dementsprechend auch die Temp auf so 24/25 Grad.
      :thumbsup::thumbsup:
    • Bei meinem hat S&S von 100x anhalten vllt 4x funktioniert. Und die 4x die es funktioniert hat, waren 4x zu viel. So ein Blödsinn. Umso unverständlicher für mich wie man so etwas reklamieren kann bei der Werkstatt. Aber muss ja jeder für sich wissen.

      TCe90 Luxe mit R-Link, Rückfahrkamera, Sitzheizung und stark getönte Scheiben.

      Verbrauch: 6-6,5l
    • So ist das auch bei mir.

      Wenn der Motor kalt ist und die Zuheizer arbeiten weil es draussen kalt ist, würde man ja seine Batterie leer fahren auf die Dauer. Ich finde das sehr tricky . Dann kann das nicht passieren was einem Nachbarn passiert ist.
      Dessen Batterie war leer. Bei warmem Motor arbeitet sie sehr zuverlässig!

      Captur XMod DCI 90 EDC ECO2 BJ 2016

    • Ich kann weiter Positives berichten, seit die neue Batterie verbaut ist - 99% aller Einsatzfälle funzt mein S+S wie es soll.

      Vernünftige und gewollte Ausnahmen:

      - Motor kalt
      - Alle möglichen Verbraucher an
      - Außentemperatur unter 1°C

      Da bleibt der Motor an, damit die Batterie nicht in die Knie geht bzw. aus der Unterkühlung heraus Starts erzeugen muss.

      Ich bin jetzt zufrieden und froh, dass ich am Ball geblieben bin.

      Allen mit - noch - zickigem S+S viel Erfolg!:-)

      HC

      Renault Captur ENERGY dCI 90 Start&Stop Luxe
      EZ 27.10.15