Tempomat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,

      ich bin neu im Forum also bitte um Nachsicht
      Ich hab mir Ende Oktober einen Captur gekauft.

      Nun wollt ich mal den Tempomat testen. Einstellen usw. hat auch funktioniert, aber außer der Lampe für den Tempomat und der Textanzeige im Display oben leuchtet auch die Temperaturkontrollleuchte rot.
      Schaltet man den Tempomat am Schalter aus geht diese aus. Ist das normal. Hab in der Anleitung nirgends gelesen das die Lampe in rot angeht.

      Kann mir jemand helfen?

      ""
    • Hallo,

      Schau mal in welcher position der Schalter steht. Grund meiner Frage ist folgender: Der Schalter hat drei Stellungen: Schalterwippe Links gedrückt Tempomat an (LED leuchtet Grün), Schalter wippe Mittestellung TempMat aus (LED AUS) und Wippe Rechts gedrückt Temp Begrenzt ( LED leuchtet rot).

      Probiere es mal aus hatte neulich das gleiche Problem... :)

      Gruß Michael

    • Ach, war das nur ein Verschreiber? SF76 hat nämlich von der Temperaturkontrollleuchte gesprochen, oder hast Du die Symbole falsch interpretiert SF76?
      Wenn dem so ist, dann hat Micky recht, zum anschalten des Tempomates den Schalter in der Mittelkonsole aktivieren. Bedienen tust Du den Tempomaten oder den Geschwindigkeitsbegrenzer aber mit den Knöpfen am Lenkrad.

      Gruß
      Dirk

      Renault Captur TCe 150 EDC Version S
      Lederlenkrad - Alcantaraledersitze - Rückfahrkamera - Parksensoren - R-Link Evolution
      Farbe Ironblau / Black-Pearl-Schwarz - - - Automatik - - - Umbauten: Shark-Antenne

      R-Link Version: 11.346 ........... Navi-Karte: Europe v1011.v9022

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von taz81 ()