TCE 150 Durchzugsschwach

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • TCE 150 Durchzugsschwach

      Hallo zusammen,

      haben heute unseren CAPTUR beim Händler abgeholt. Ist ein 2019ern mit 150 PS Automatik. Das Auto macht einen sehr guten Eindruck jedoch finde ich den An-und Durchzug relativ schwach. Hab natürlich noch kein Kickboxen gemacht weil neu. Habt ihr ähnliche Erfahrung gemacht? Bin vor kurzem den neuen Clip mit 130PS gefahren, der ging deutlich mehr ab...

      gruß

      Chris

      ""
    • Hallo,

      Onkel wolli schrieb:

      Man kann es nur am Prüfstand oder im direkten Vergleich herausfinden weil manchmal ist der eigene Eindruck subjektiv.
      Richtig, vor allem ist der eigene subjektive Eindruck stark davon abhängig was man vorher fuhr. Wer vorher einen schweren Panzer mit wenig Leistung gefahren ist, den dürfte selbst der TCe 90 vom Hocker hauen. Wer aber vorher ein Auto mit doppelt soviel Drehmoment und Leistung gefahren ist, für den ist selbst der TCe 150 eine lahme Krücke.

      xRolfx schrieb:

      Bei mir geht der auch am Gas ab wie Luzzi.
      Ausser im ECO Modus.
      Wir haben zwar nur den TCe 120 EDC, aber beim TCe 150 EDC dürfte es sich ähnlich verhalten. Daher mal meine Sichtweise aus den Erfahrungen die ich gemacht habe.
      Ohne ECO verhält sich das Gaspedal nahezu linear (siehe Beispieltabelle). Im ECO Modus verhält sich das Gaspedal aber progressiv (siehe Beispieltabelle). Bei beiden Modi bekommt das Steuergerät aber den Befehl "gib Vollgas, wenn ich das Gaspedal komplett (bis vor den Kickdown) durchtrete.

      Gaspedal
      Steuer-
      linear
      gerät
      progessiv
      20
      20
      4
      40
      40
      16
      60
      60
      36
      80
      80
      64
      100
      100
      100



      Aber auch das EDC verhält sich im ECO Modus anders, es schaltet früher hoch und später runter. Wir haben hier eine Steigung bei der man sehr gut den Unterschied merken kann.
      1. Wenn ich den Captur bei manueller Schaltung im 6. Gang belasse, fällt die Geschwindigkeit (egal ob ECO oder nicht).
      2. Wenn ich den Captur mit ECO fahre, fällt auch erstmal die Geschwindigkeit um ca. 4 Km/h, aber dann schaltet das EDC in den 5. Gang runter und bei erreichen der eingestellten Geschwindigkeit wieder hoch.
      3. Wenn ich den Captur ohne ECO fahre, fällt die Geschwindigkeit kaum ab, da das EDC ziemlich schnell in den 5. Gang runter schaltet und diesen hält.
    • @Chris321:
      Wenn er neu ist, würde ich erst mal noch abwarten. Ich hatte bei meinem "Tce 120 EDC", als er noch neu war, einen ähnlichen Eindruck. Mittlerweile nicht mehr.
      Ich denke, das Wägelchen befindet sich noch im Einfahrzyklus. Dabei wird die Leistung "künstlich" gedrosselt, was aber nach und nach automatisch geändert wird.
      Wahrscheinlich dauert es ein paar 1000er, bis er die volle Leistung entfaltet.

      Gruß,
      Andreas

    • Moin,
      ich habe auch den 150 TCE mit jetzt 4500 km.
      Habe auch den Eindruck gehabt, dass er etwas lahm ist im Anfahren, aber nur im ECO Bereich.
      Da ist mir das aber egal da ich hier meistens durch die Dörfer tingele.
      Bei längeren Touren und Autobahn fahre ich im normalen Modus, da geht der 150er gut ab.
      Das ist m.E. also normal, letztendlich ist es eine subjektive Empfindung, da solltest du dir wohl keine Sorgen machen.
      Gruß
      Hajo

      Captur Collection 150 TCe, Erstzulassung 10 / 2019.
      Automatikgetriebe, Farbe: taklamakan-orange
      :thumbsup:
    • Moin,
      mein TCe 120 machte Anfangs auch einen etwas lahmen Eindruck. Da hatte er 1500 Km auf dem Tacho.
      Jetzt, bei etwas über 4000 Km zieht er deutlich besser als am Anfang.
      Auch der ECO-Modus, den ich bei 1500 Km mal ausprobiert hatte, machte nicht den besten Eindruck auf mich, da er Wagen da viel ruckelte, besonders im kalten Zustand an der Ampel.
      Auch das scheint sich eingespielt zu haben, das Ruckeln ist weg und auch da zieht er inzwischen besser als vorher - eben im Rahmes des ECO-Modus.
      Vielleicht ist da so eine Art Einfahrmodus im System hinterlegt der erst nach einer gewissen Kilometerleistung eingestellt wird.

      ---
      In diesem Sinne

      Der Lotse

      Renault Captur TCe 120 Intens

      118 PS, 6 Gang Handschaltung - Silber-Platin Grau - Dach schwarz - LED Pure Vision - TWW - Rückfahrkamera -
      Einparkassistent - TomTom Live - Karte Europe v1011 - R-Link Evolution v11.346 -
      Paket City - Paket Vision - LM 17" -
      Erstzulassung August 2018
    • heka schrieb:

      Moin,
      ich habe auch den 150 TCE mit jetzt 4500 km.
      Habe auch den Eindruck gehabt, dass er etwas lahm ist im Anfahren, aber nur im ECO Bereich.
      Da ist mir das aber egal da ich hier meistens durch die Dörfer tingele.
      Bei längeren Touren und Autobahn fahre ich im normalen Modus, da geht der 150er gut ab.
      Das ist m.E. also normal, letztendlich ist es eine subjektive Empfindung, da solltest du dir wohl keine Sorgen machen.
      Gruß
      Hajo
      da habe ich fast gleiche Erfahrung - anfangs höherer Spritverbrauch sowohl im Eco, als auch im Normalmodus. Durchweg kein Ruckeln. Jetzt bei 8500 km spürbar besserer Anzug in beiden Fahrmodi. und bei geringerem Verbrauch.
      Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.
      ---
      Es muss nicht immer alles einen Sinn ergeben - oft reicht es schon, wenn es einfach Spass macht !