Blinker setzt plötzlich aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker setzt plötzlich aus

      Hi,
      hat das auch schon jemand mit seinem Captur erlebt?

      Gestern morgen fahre ich zu meiner Arbeitsstelle. Nach ca. 5 km Fahrt funktioniert der Fahrtrichtungsanzeiger (Blinker) nicht mehr! Ich habe mehrmals den Blinkerhebel betätigt, keine Reaktion. Zur Kontrolle habe ich kurz die Warnblinkanlage eingeschaltet. Die hat funktioniert.

      Zunächst bin ich davon ausgegangen, dass der Schalter im Blinkerhebel defekt ist und mir gedacht, was für´n Mist, jetzt muss ich deswegen in die Werkstatt.

      Kurz vor dem Ziel habe ich dann bei einem Ampelstopp einmal den Motor ausgemacht und das Fahrzeug wieder gestartet. Und siehe da: Alles wieder in Ordnung, Blinker funktioniert wieder ?(

      Gruß
      Frank

      ""

      Kadjar TCe130 EDC XMOD in Titaniumgrau, SafetyPlusPaket, WinterPaket, RLink2
      EZ 03/2017

      ehemals: Captur TCe120 EDC XMOD in DezirRot/Schwarz

    • Wir hatten das schon mal mit den Nebelscheinwerfern gehabt.
      Die gingen auch erst wieder nach einem Neustart die Motors.

      Viele Grüße Cappifahrer S&J
      Sondermodell Renault Captur Helly Hansen TCe120 EDC EZ.01.2015
      Rückfahrkamera * Sitzheizung * Ladekantenschutz * Velourfußmatten mit Schriftzug "Schokoerdbeer" * Original Gummifußmatten * AHK abnehmbar * Fußstütze * Mittelarmlehne * Osram Night Breaker Unlimited * Forum Aufkleber * "Eigenes entworfenes Design" Aufkleber Namenszug "Captur" in Schreibschrift über dem Scheinwerfer
    • Hallo XMOD-Frank, Fehler ist bei mir auch in den vier Monaten, die ich den Captur fahre (Tce 120 EDC), einmal aufgetreten: Ich habe direkt bei Fahrtantritt gemerkt, dass der Blinker nicht funktioniert, bin dann rechts rangefahren, haben den Motor abgestellt und neu gestartet, dann ging er wieder. Ich habe bisher in Sachen Werkstatt diesbezüglich noch nichts unternommen. Wenn der Fehler noch häufiger wieder auftritt, würde ich allerdings schon etwas unternehmen, ohne Blinker im Straßenverkehr ist natürlich schon eine deutliche und auch nicht ungefährliche Beeinträchtigung.

    • Ich hatte das Problem am Anfang ( Mai 2016 ) auch zweimal, ABER NUR nach Anhängerbetrieb.
      Wenn ich die Warnblinkanlage beim Rangieren eingeschaltet hatte und
      danach den Anhänger abgeklemmt habe ging kein Blinker mehr bis nach
      zweimaligem Neustart des Autos. Seitdem versuche ich es zu
      rekonstruieren um damit zum Freundlichen zu fahren, bis heute ist es
      aber nicht mehr vorgekommen.

    • Hallo Leute,

      wer meine Enttäuschung des Capi in anderen Berichten gelesen hat( Wingeräusche, Ölverlust) passt das genau dazu. ICh habe das schon vergessen gehabt.

      Ja bei mir auch Blinker ausser Funktion und nach Neustart ging es wieder. Ist sicher Softwareproblem.

      ICh warte ab ob es öfter kaputt ist.

      gruss Hellau

    • Ich versteh des ned, wie manche bis zu den Ellenbogen in die Sch.... greifen und bei anderen wieder überhaupt nix is. Wir hatten in 19 Monaten und knapp 44000 km "nur" ein einziges Problem, ein Vibrieren im unteren Drehzahlbereich (ca. 1600 U/min). Wurde durch Tausch der A-Säulenverkleidung absolut fachmännisch zur vollsten Zufriedenheit erledigt. Schade, das nicht alle soviel Glück (?) haben.....

      Grüße

      Roland

      ----------------------------------------------------------

      Kadjar XMOD dCi110 EDC, Dünen-Beige, R-Link 2, Winterpaket, Notrad, Einparkhilfe h/v
      zugelassen 06.02.2017, Übergabe 13.02.2017 :thumbsup::thumbsup:

    • Hallo im Forum,
      hatte ich bei meinem auch schon. Es wurde der Blinkerschalter erneuert, daran lag es aber eigentlich nicht. Es gibt inzwischen eine Info von Renault in diesem Fall Motor abschalten und wieder neu starten und vorm Kupplung treten bzw. Fahrstufe einlegen einige Sekunden zu warten. Das Problem ist bekannt bei Clio, Captur und Dacia (sind ja alle gleich). Irgendwie kommt es im Steuergerät zu irgendwelchen Blockaden. Ist bei mir bis jetzt auch nicht wieder aufgetreten, aber beim ersten Mal habe ich auch doof geschaut.
      Probiert es einfach mal aus, es ist eben ein Kreuz mit der ganzen Elektronik :thumbsup:
      Gruss Skitnbik

      Wenn irgendwo ein Blitzer steht merkt Ihr, wenn das Licht angeht ;(
      Captur Tce 120 EDC Intense / Ivory Beige / Schwarz mit X Cross Design innen und aussen
    • Skitnik schrieb:

      Hallo im Forum,
      Ist bei mir bis jetzt auch nicht wieder aufgetreten, aber beim ersten Mal habe ich auch doof geschaut.
      Probiert es einfach mal aus, es ist eben ein Kreuz mit der ganzen Elektronik :thumbsup:
      Gruss Skitnbik
      Wie gesagt, bei mir ist es kurz nach Erwerb des Capturs auch nur zweimal in Zeitraum einer Woche aufgetaucht und seit Mai 2016 nicht mehr.
    • Hallo Stefan
      Wenn Dein Händler die Fahrgestellnummer Deines Cappi im ICM (Renault Programm) eingegeben hätte, dann hätte er sofort einen Hinweis auf dieses Problem erhalten. Bis jetzt gibt es noch keine neue Software diesbezüglich.
      Sollte es etwas geben melde ich dies hier sofort.
      Gruss Skitnik

      Wenn irgendwo ein Blitzer steht merkt Ihr, wenn das Licht angeht ;(
      Captur Tce 120 EDC Intense / Ivory Beige / Schwarz mit X Cross Design innen und aussen