Angepinnt Renault Captur Mängelthread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich habe sie unter der Kofferraum-Ablage geklebt weil die bei der Autofahrt so bollert und das ist somit nicht mehr vorhanden und es ist schön leise geworden ohne das geboller.

      ""
    • Scheibenwaschanlage / rechte Hintertür - Spaltmasse stimmen nicht ganz

      Hallo,

      habe seit 6.9. endlich meinen Renault Captur EDC 120 PS in blau mit weißen Dach. Ich bin total zufrieden, fährt sich toll und der Motor ist echt Spitze. Heute ist mir allerdings aufgefallen das die Scheibenwischanlage vorne nur sehr wenig Druck hat und das Spritzwasser nur auf den unteren Teil der Scheibe befördert, d.h. das meiste Wasser wird nicht auf der Scheibe verteilt, sondern wieder vom Scheibenwischer nach unten gedrückt. Hat noch jemand so ein Problem?

      Als zweiten Punkt habe ich mir die Spaltmasse des Autos genau angeschaut und die rechte hintere Tür steht um einige mm zu weit raus. Die anderen Spaltmasse passen soweit.

      Der Händler wird da sicher noch was machen können, hoffe ich mal :)

      lg,

      Fuzzy

    • Scheibenwischanlage ...

      image schrieb:

      Danke für die ausführliche Info!

      Heute ist mir allerdings aufgefallen das die Scheibenwischanlage vorne nur sehr wenig Druck hat und das Spritzwasser nur auf den unteren Teil der Scheibe befördert, d.h. das meiste Wasser wird nicht auf der Scheibe verteilt, sondern wieder vom Scheibenwischer nach unten gedrückt. Hat noch jemand so ein Problem?

      .[/quote]

      Siehe Beschreibung aus dem Manual Seite 4.8


      Nr 5 schrittweise umdrehen und testen.... 8)

      0
    • Danke an dpm120 :thumbsup:
      Wer lesen kann ist im Vorteil 8| , ( Bedienungsanleitungen zählen auch nicht zur meiner Lieblingslektüre ) .
      hier auf deutsch:

      Düsen:
      Zum Ausrichten der Düsen 4 der Frontscheiben-
      Waschanlage:
      – Öffnen Sie die Motorhaube.
      – Drehen Sie die Stellschraube 5 mit Hilfe
      eines Werkzeugs (z. B. Schraubendreher).
      Gruss Axel
      Captur Dynamique Tce 90 ( seit Oktober 2013 )
      Pazifik-Blau metallic

      ........................................................... Triple Inside
    • R-Link wieder ausgefallen, Lackschäden, Radio fällt zeitweilig aus,

      Moin zusammen!

      Das R-Link in unserem nicht mehr begeisternden CAPTUR ist wieder ausgefallen!

      Wir hatten den Wagen am 11 Sep. (schlechtes Ohmen) zu einer vereinbarten Nachlackierung gebracht.

      Gleichzeitig sollte das Radio, welches von Zeit zu Zeit seinen Dienst einstellte überprüft werden.

      Nun ja, heute Freitag den 13. konnten wir den Wagen wieder abholen!

      Hätten wir mal gewartet, oder den Wagen gar nicht erst weggebracht!

      Ergebnis Radio:

      R-Link ohne Funktion, Sämtliche Apps nicht mehr vorhanden, Telefonspeicher Radiospeicher sämtliche Favoriten, alles nicht mehr vorhanden

      E-Mail Funktionen, Wetterdienste, Personalisierungen nichts mehr vorhanden!!!

      Als ich dann die junge Dame darauf aufmerksam machen wollte, tut mir Leid, keiner mehr da! (1630 Uhr) Kommen Sie doch am Montag wieder!

      Jetzt stehen wir wieder am Anfang "steht auf diesem System nicht zur Verfügung" :cursing::cursing::cursing::cursing::cursing:

      Im Augenblick, hab ich richtig Bock auf Renault!

      Zu den Lackschäden am Fahrzeug:

      1. Läufer auf der Motorhaube!!

      2. Zwei ca. 2mm große Blasenbildungen am Frontspoiler!!

      3. eine ca. 3 cm lange Schramme am hinteren Schweller (stand in der Ausstellung, kann mal vorkommen)

      Die Fehler am Lack hatten wir schon bei Fahrzeugübergabe bemerkt, sollten dann jetzt beseitigt werden!

      Mehr Auto braucht kein Mensch :pinch:

      Grüße Thomas

      Grüße Thomas
      :auto:
      Renault Captur LUXE TCe 90
      (26.08. 2013 bis 19.02.2014)
      :auto:
      Opel Mokka "Edition" 1,6 ekoflex 115 PS
      (seit 25.02.2014)
      Elektropaket, Winterpaket, Solarverglasung,
      Schneeweiß, Sommerschuhe Alu 215/55 R18,
      Radio CD 600 Intell Link, AHK,
    • Hallo Thomas,

      also das mit dem Lack ist ja sicher eine Routinearbeit für eine Autowerkstatt.
      Mit dem R-Link ist das schon etwas anderes.
      Im gegensatz zu früher, als alle Autoradio und CD-Spieler noch mechanischer Natur waren, ist das R-Link eigentlich ja ein Computer.
      Wenn dann eine "Softwareanwendung" wie das Radio Probleme macht, wird vermutlich einfach die Software neu aufgespielt.
      Nun weiss ja jeder halbwegs computererfahrene Mensch, dass man das nicht ohne vorherige Datensicherung machen sollte.
      Aber bedenke: Wenn ich einen Computer in die reparatur gebe, wird mir zwar Windows wieder draufgespielt, aber um die Sicherung meinr Daten muss ich mich selber kümmern.
      Darauf wird aber auch immer hingewiesen! (Bein einem Handy ist das genau das Geiche)
      Bin ja gespannt, wenn meiner kommt, was für Sicherungsmechanismen das Teil überhaupt hat. Ich würde mal annehmen, dass wenn man dich wieder mit dem Store verbindet, du alles wieder laden kannst.
      Aber ganz klar ist, dass wenn du das Auto aus der Werkstatt holst, R-link schon wieder laufen sollte!

      Bitte halte uns mit den Details am laufenden.

      LG
      Martin

    • Hallo Martin,
      Du hast natürlich Recht, das mit dem Lack ist Rutine und kann auch so mal vorkommen, ist zwar ärgerlich
      aber wir sind alle nur Menschen!

      ABER:
      Das mit dem R-Link ist ne Sauerei! (tut mir leid, bin echt angefressen)
      Natürlich hab ich ne Sicherungscopy erstellt, hatte ja sowas schon erwartet!
      (Und da ich beruflich mit so etwas zu tun habe .....)
      Nur das hilft mir nicht, in MY RENAULT ist das KFZ vorhanden, der R-LINK Shop auch, ich kann sogar neue Apps
      auf die Karte inst. (über den Rechner) hatte ich dann ausprobiert, mit ner kostenlosen App
      wird dann auch laut anzeige auf die Karte übertragen.
      Nur im Wagen: "R-Link steht auf diesem System nicht zur Verfügung"
      Da ich bezahlte Apps inst. habe, nache ich mir natürlich noch extra Sorgen!
      Möchtest Du wissen was noch ärgerlich ist?
      Als ich das letzte mal R-Link am Auto Aktivierten konnte,
      mußte ich eine Woche auf die Aktivierung warten und dann dauerte die Inst. knapp eine Stunde!
      Da kann man dann nur dabei bleiben, denn das Auto muss dann laufen!
      Geht der Wagen während der Inst. aus, kannste 24 Stunden später von vorn anfangen!
      Da selbe gilt dann auch bei der E-Mail inst. und anderen "größeren" Apps,
      die kleineren wie zB die Motorsimulation dauern nur 1-2 Minuten!

      Grüße Thomas

      Grüße Thomas
      :auto:
      Renault Captur LUXE TCe 90
      (26.08. 2013 bis 19.02.2014)
      :auto:
      Opel Mokka "Edition" 1,6 ekoflex 115 PS
      (seit 25.02.2014)
      Elektropaket, Winterpaket, Solarverglasung,
      Schneeweiß, Sommerschuhe Alu 215/55 R18,
      Radio CD 600 Intell Link, AHK,
    • Shogun Captur schrieb:

      Als ich das letzte mal R-Link am Auto Aktivierten konnte,
      mußte ich eine Woche auf die Aktivierung warten und dann dauerte die Inst. knapp eine Stunde!
      Da kann man dann nur dabei bleiben, denn das Auto muss dann laufen!
      Geht der Wagen während der Inst. aus, kannste 24 Stunden später von vorn anfangen!


      Das ist ja unglaublich! Muss ich da eine komplette Stunde mit laufendem Motor in der Gegend rumstehen?
      Da sehe ich schon die ersten toten die das zu Hause in der geschlossenen Garage machen ;(
      Wie ist das denn eigelntlich mit der Stop and Go geschichte. Wenn die an ist und ich bleibe stehen und nehme den Gang raus, geht der Motor aus und das Auto in einen Standby.
      Wie lange bleibt er denn in diesem. Würde das nicht für das Update reichen?

      LG
      Martin
    • martinmatt schrieb:

      Shogun Captur schrieb:

      Als ich das letzte mal R-Link am Auto Aktivierten konnte,
      mußte ich eine Woche auf die Aktivierung warten und dann dauerte die Inst. knapp eine Stunde!
      Da kann man dann nur dabei bleiben, denn das Auto muss dann laufen!
      Geht der Wagen während der Inst. aus, kannste 24 Stunden später von vorn anfangen!




      Das ist ja unglaublich! Muss ich da eine komplette Stunde mit laufendem Motor in der Gegend rumstehen?
      Da sehe ich schon die ersten toten die das zu Hause in der geschlossenen Garage machen ;(
      Wie ist das denn eigelntlich mit der Stop and Go geschichte. Wenn die an ist und ich bleibe stehen und nehme den Gang raus, geht der Motor aus und das Auto in einen Standby.
      Wie lange bleibt er denn in diesem. Würde das nicht für das Update reichen?

      LG
      Martin



      Weist Du Martin,

      Ich gehöre auch zu den Menschen die die Bedienungsanleitung hinterher lesen ..........

      Letztens bin ich dann mit meiner Frau zum Aldi gefahren, sie wollte kurz rein, ich dann eben warten, Inst. läuft ja .....

      an der ersten Ampel, Start/Stop ...... Inst. läuft weiter, Gott sei dank.

      Ampel grün, will losfahren, geht das Radio aus, SCHEI......., nichts mehr zu machen.

      Nächster Tag neues Glück.

      Ich meine dann gelesen zu haben,

      1. .....

      2. Starten Sie den Motor

      Der Rest war dann selbsterklärend, einfach den Anweisungen auf dem Bildschirm gefolgt, bei laufendem Motor!

      Wollte mir das nicht noch mal antun!

      Grüße Thomas
      Grüße Thomas
      :auto:
      Renault Captur LUXE TCe 90
      (26.08. 2013 bis 19.02.2014)
      :auto:
      Opel Mokka "Edition" 1,6 ekoflex 115 PS
      (seit 25.02.2014)
      Elektropaket, Winterpaket, Solarverglasung,
      Schneeweiß, Sommerschuhe Alu 215/55 R18,
      Radio CD 600 Intell Link, AHK,