Nach Notbremsung Luftverlust am Ladedruckschlauch kalt am Drosselklappenstutzen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach Notbremsung Luftverlust am Ladedruckschlauch kalt am Drosselklappenstutzen

      Hallo Zusammen,
      ich habe an meinem Captur 1.5 dci 110 PS XMOD, Baujahr 2015, seit kurzem ein Problem. Nach einer Notbremsung auf der Autobahn erschienen bei mir zwei Fehlermeldungen, "Abgasanlage prüfen" und "Einspritzung prüfen". Weiterhin wurden im Cockpit folgende Singnalleuchten aktiv.

      1. Anzeige Motorsteuerung (MIL)
      2. Der altbekannt Schraubenschlüssel.

      Da auf der Autobahn, bin ich erstmal vorsichtig bis zum nächsten Parkplatz gerollt, um da nachzuschauen. Dabei ist mit ein zischendes Geräusch aus dem Motorraum aufgefallen. Das kommt so bei ca. 2000 Umdrehungen und die Motorleistung fällt spürbar ab. Gehe ich unter diese Drehzahl, läuft alles wie gewohnt. Ich dann gleich zum freundlichen vor Ort gerollt. Dieser hat dann kurz das Diagnosegerät angehangen und von oben und unten ziemlich ratlos in den Motorraum geschaut. Abschließend meinte er, dass wohl der Differenzdruckgeber vom Rußpartikelfilter dafür verantwortlich sei (poröse Schläuche). Auf meine Frage, ob ich damit noch die knapp 400 km nach Hause komme, meinte er das das schon gehe. Sollte halt im unteren Drehzahlbereich bleiben. Da meine Stammwerkstatt in den kommenden zwei Wochen keinen Termin frei hat, bin ich selbst auf die Fehlersuche gegangen; hab das vor nun mehr 35 Jahren als KFZ-Mechaniker auch mal gelernt. Bin leider nach der Ausbildung in ein anderes Fach gewechselt und somit aus der aktuellen Technik raus. Also, nach meiner Suche habe ich das Leck, welches dieses Zischen verursacht gefunden. Der Ladeluftschlauch kalt bläst am Stutzen der Drosselklappe ab. Dichtung habe ich mir angeschaut und die scheint in Ordnung zu sein. Der Schlauch an sich sieht allerdings am Ausgang Ladeluftkühler porös aus, so das ich den auf alle Fälle tausche. Mir stellt sich jetzt nur die Frage, ob die Ursache nicht an der Drosselklappe zu finden ist, irgendwie muss ja ein Überdruck zustande kommen, welcher an dieser Dichtung abbläst. Hat da schon mal jemand die gleichen Erfahrungen gemacht oder liege ich hier völlig falsch. Im Netz ist leider so gut wie nichts dazu zu finden.
      Habe mir jetzt auch einen OBD2 Tester zugelegt und werde den heute im Laufe des Tages mal dranhängen.
      Übrigens, da ich Vielfahrer bin, hat mein Cappi nach fast 5 Jahren 148 000 km auf der Nadel ...

      Grüße loti69