Fragen bordcomputer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fragen bordcomputer

      Hallo zusammen, ich fahre seit 4 Wochen den capture initiale Paris und bin mit der Technik noch etwas überfordert ( ja ich bin eine Frau :saint: )
      Leider ist mein Händler 150 Kilometer entfernt und renault vor Ort stellt sich stur bei Fragen, da der Wagen nicht von Ihnen ist...

      Ich glaube mir fehlen Menü Punkte. Alles was auf Seite 16 und 17 im Borchert erklärt ist, habe ich nicht.
      Kein fahrstilbericht, Einstellungen etc.
      Die Initial Paris Ausstattung müsste doch das gesamte Paket vom bordcomputer beinhalten.
      Kann ich das pieksen beim automatischen veriegeln der Türen abstellen?
      Hoffe ihr könnt mir weiter helfen

      ""
    • Hallo @Schrumbumm,

      wie der blaue Knappe bereits geschrieben hat, sind die Multimedia-Geräte ab und zu einem Wandel durch Updates und neue Funktionen unter Wegfall alter Funktionalität unterworfen. Da die Bedienungsanleitungen relativ statisch sind, gibt es daher einige Unterschiede zwischen Anleitungen und jeweiligem Gerät.

      Die unterschiedlichen Startbildschirme der alten R-Link-Version gibt es tatsächlich nicht mehr, es gibt aber Leute, die sinnvolle Funktionen wieder aktivieren können - z.B. auch den ECO-Computer. Im Raum Ruhrgebiet kann Dir Daniel Baum (Link) sehr gut weiterhelfen, wenn Dein Händler dazu nicht bereit ist.

      Wie Du siehst, habe auch ich einen Captur Initiale - da ist aber auch schon etwas nachgebessert worden: z.B. eco-Computer, Hai-Antenne.

      Gruß
      Uli

    • Hallo zusammen
      Ich komme grade aus der renault Werkstatt und bin auf 180.
      Wie erwartet wurde mir vorgehalten dass ich den Wagen nicht bei Ihnen gekauft habe und es dreist ist die service Leistung aber zu erwarten
      Hatte eine Fehlermeldung die sie dann ausgelesen haben.
      Auf die Frage warum mir Menüpunkte im rlink fehlen würde ich an den Verkauf weiter gegeben, da die sich besser auskennen.
      Der Chef verstand mein Problem nicht und als ich fragte ob ich mal in einem seiner captur nachgucken kann, hatten alle die mir fehlenden Punkte.

      Ich sollte alles auf werkseinstellung zurück setzen und das war es.

      Gesagt getan.
      Ohne Erfolg. Mir fehlt das eco Zeichen und dir einstellungsmöglichkeit.

      Habt ihr eine Idee?

    • Der gesamte IT Sektor ist ein Schrotthaufen bei Renault. Hab meine SD Karte mal in den PC gesteckt, ohne dass das RLink Toolbox etwas gemeldet hat (das erscheint eigentlich automatisch, wenn Updates oder neue Karten bereitstehen)

      Bin dann in den Kundenbereich bei Renault.de, also „myrenault“, und dort in den RLink Shop. Da erschien dann eine Meldung wegen vorhandenem Update, dann war die Meldung weg und es war zu lesen „kein Update vorhanden“. Bisschen noch rumgeklickt, dann raus.

      Karte rausgezogen und nochmal in den PC gesteckt. Und -oh Wunder- ein Update über die Toolbox startet. Mal sehen, was es bringt.....nach 15 min ist es durch und (nächste ?) es startet nochmal ein Ladeprozess mit 11 min....
      .....jetzt „wiederherstellen Sicherungskopie“....ohohoh..... <X

      So, alles durch, in der Halbzeit mal die Karte im Wagen testen....

      Captur Crossborder Energy TCE 120, schwarz und Dach Platin mit BOSE und Innendesign rot

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Blauer Knappe ()