Gebläse geht an und aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blauer Knappe schrieb:

      Es ist inzwischen hinlänglich bekannt, das es weder Batterielastprobleme oder Updates sind, die das Problem beheben. Auch der Tausch der der Elektronik war dann eher übers Ziel geschossen.
      captur-forum.de/index.php?thre…k/&postID=44295#post44295
      Nun ja, ich bin zwar Techniker, aber kein KFZ-Techniker oder Megatronicer, deshalb habe ich diese Tatsachen (wurden mir von einem befreundeten Elektroniker geraten!), die auch zu einem befriedigenden Ergebnis führten, widerspruchslos zur Kenntnis genommen :thumbsup: .
      Wobei mir erklärt wurde, dass beim Initiale Paris aus einem elektronischem Grund immer alles gewechselt werden sollte ..... Als der Wagen das erste Mal in der Werkstatt stand wurden nämlich die falschen Teile geliefert, was eine Lieferung für den Initiale Paris aus Frankreich notwendig machte, die etwa zwei Wochen gedauert hat (das Auto konnte ich selbstverständlich nutzen bzw. wurde mir ein Ersatzwagen angeboten!) :thumbup: ....
      ""

      Captur Initiale Paris dCi 110, EZ 11/2017, Amethyst-Schwarz, Dach Black-Pearl, Lederpolsterung Initiale Paris Farbverlauf, Glaspanoramadach, Haifischflosse

    • MCaptur schrieb:

      Wobei mir erklärt wurde, dass beim Initiale Paris aus einem elektronischem Grund immer alles gewechselt werden sollte .....

      Ok, wenn ich das lese, aber das hier weiß:
      Gebläseprobleme
      und hier ein Initiale auch nur mittels simplem Widerstandaustausch flott gemacht wird:
      Klima Automatik
      dann könnte (!!) ich -wenn ich böswillig wäre- ;) die Aussage der Werkstatt wieder als unqualifiziertes "Kunde-lass-mich-in-Ruhe-Gerede" abtun.
      (sofern @klause s Reparatur erfolgreich ist natürlich).

      Aber Dir kann es natürlich egal sein, Hauptsache es funzt wieder.

      Captur Crossborder Energy TCE 120, schwarz und Dach Platin mit BOSE und Innendesign rot

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Blauer Knappe ()

    • klause schrieb:

      Heute wurde der Wiederstand gewechselt, Zeitaufwand < 2 Std.

      Gebläse läuft wie es soll.

      Am Mittwoch + X ist meine deswegen in der Werkstatt. Bin gespannt, was der Meister mir so alles erzählen wird. Allerdings, bei den höheren Temperaturen tritt dieser 30 Sek Intervall-Betrieb nach dem Start jetzt auch nicht mehr auf.
      Viele Grüße ... Cappitän Michael

      Captur-2 Initiale Paris Energy TCe 120 + R-Link Evolution + Panorama-Glasdach (seit 11.1.11+1+1+1+1+1+1+1) :m0045:
      ( Captur-1 Luxe 90 DCi von 2014-2018 :go: )
    • Hallo zusammen.
      Ich bin neu hier mit einem - so wie es scheint - "alten" Problem. Schon als wir den Wagen auf dem Hof des Autohändlers Mitte Januar abholten ist uns bei der Einweisung dieser Intervall des Gebläses bei kaltem Motor aufgefallen. Wir haben uns da noch aus Unkenntnis beschwichtigen lassen. Inzwischen ist es so, dass die Klimaautomatik auch noch Probleme bereitet. Bei 21° wird es auf der Fahrerseite erheblich wärmer, als auf der Beifahrerseite, was bei einer längeren Fahrt (1100 km von Südfrankreich) erheblich zur Ermüdung des Fahrers beiträgt. Andersherum wird es dem Beifahrer nicht besonders warm. Egal wie man es dreht oder die Temperatur regelt - einer muss leiden. Kennt jemand das Problem? Ich will morgen zur Werkstatt und die Sache mit dem Gebläse regeln. Vielen Dank für die ganzen Beiträge. Ich weiß auf jeden Fall, worauf ich achten muss. Darüber hinaus werde ich auch die Klimaautomatik ansprechen und das Ergebnis hier mitteilen.
      Gruß aus dem Ruhrpott

    • Ein Arbeitskollege mit einem Scenic hatte mal ähnliche Probleme. Es wurden damals die Klappenstellungen neu programmiert. Danach war alles gut und auf beiden Seiten wieder eine gleichmäßige Wärmeverteilung.

      Viele Grüße ... Cappitän Michael

      Captur-2 Initiale Paris Energy TCe 120 + R-Link Evolution + Panorama-Glasdach (seit 11.1.11+1+1+1+1+1+1+1) :m0045:
      ( Captur-1 Luxe 90 DCi von 2014-2018 :go: )
    • So. Alles ist genau so gelaufen, wie es von Klause beschrieben wurde. Da ich aufmerksam den Thread verfolgt habe, konnte ich in der Werkstatt den Hinweis auf den Widerstand geben. Der wurde bestellt und traf nach genau 2 Wochen ein. Der Einbau dauerte weniger als 2 Stunden und schon lief das Gebläse wie es soll. Bisher sind in meiner Werkstatt 3 solcher Fälle bekannt gewesen. Da kommt bei mir natürlich die Frage auf, warum ein nagelneues Auto mit so einem Fehler erst ausgeliefert wird? Der Initiale Paris ist unser erster Renault und landet keine 2 Monate später schon in der Werkstatt. Das macht keinen guten Eindruck beim Käufer und der Käufer fängt an zu grübeln........

      Gruß aus dem Ruhrpott

    • Meine Werkstatt hat den Widerstand auch bestellt und wir warten jetzt schon 2 Monate auf die Lieferung :devil2:

      Viele Grüße ... Cappitän Michael

      Captur-2 Initiale Paris Energy TCe 120 + R-Link Evolution + Panorama-Glasdach (seit 11.1.11+1+1+1+1+1+1+1) :m0045:
      ( Captur-1 Luxe 90 DCi von 2014-2018 :go: )