Gebläse geht an und aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gebläse geht an und aus

      Guten Morgen, ich hab mal ne Frage zum Gebläse. Ich fahre einen Tce90. Nach dem Kaltstart verhält sich das Gebläse der Klimaanlage sehr merkwürdig. Es geht an und aus. Es ist egal im welchen Modus die Klimaanlage steht. Habt Ihr ne Ahnung was das sein kann?
      Leider ist das Video zu groß, wenn jemand will kann ich es aber auch auf anderem Wege senden.
      Gruß, Christoph.

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Frohnau ()

    • Frohnau schrieb:

      Guten Morgen, ich hab mal ne Frage zum Gebläse. Ich fahre einen Tce90. Nach dem Kaltstart verhält sich das Gebläse der Klimaanlage sehr merkwürdig. Es geht an und aus. Es ist egal im welchen Modus die Klimaanlage steht. Habt Ihr ne Ahnung was das sein kann?
      Leider ist das Video zu groß, wenn jemand will kann ich es aber auch auf anderem Wege senden.
      Gruß, Christoph.
      Das sind defekte Widerstände.........verbaut in Clios UNd Captur
    • Bei meinem Neuen war dieses zyklische Auf- und Abschwellen des Lüfters kurz nach dem Starten auch 2 oder 3 mal gewesen. Ein Update der Steuersoftware soll das Problemchen beseitigt haben. Morgen werde ich sehen, ob dies erfolgreich war.

      Viele Grüße ... Cappitän Michael

      Captur-2 Initiale Paris Energy TCe 120 + R-Link Evolution + Panorama-Glasdach (seit 11.1.11+1+1+1+1+1+1+1) :m0045:
      ( Captur-1 Luxe 90 DCi von 2014-2018 :go: )


      Hier geht's zur Teilnehmer-Liste für das Captur Treffen 2019
    • Wir hatten dieses Problem auch bei unserem neuen Paris Initiale dCi 110 (EZ 27.11.2017) ..... X(
      Nach erfolglosen Versuchen mit Softwareupdate etc. habe ich auf eine komplette Erneuerung der Steuerelektronik, Sensoren und Schaltereinheit bestanden und seither funktioniert alles, wie es sollte =O !

      Captur Initiale Paris dCi 110, EZ 11/2017, Amethyst-Schwarz, Dach Black-Pearl, Lederpolsterung Initiale Paris Farbverlauf, Glaspanoramadach, Haifischflosse

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MCaptur ()

    • MCaptur schrieb:

      Wir hatten dieses Problem auch bei unserem neuen Paris Initiale dCi 110 (EZ 27.11.2017) ..... X(
      Nach erfolglosen Versuchen mit Softwareupdate etc. habe ich auf eine komplette Erneuerung der Steuerelektronik, Sensoren und Schaltereinheit bestanden und seither funktioniert alles, wie es sollte =O !
      und mir wurde erzählt das es was mit der Batteriespannung zu tun hat. Da der Motor kalt ist und das Auto mehr saft braucht kommen die Schwankungen rein.
      Werde bei gelegenheit das mal meinem Autohaus erzählen und dann mal schauen was der dazu sagt

      Gruß und Danke

      Kadjar Bose Edition mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic) und Einklappbare Anhängerkupplung mit 13 poligem Elektrosatz
      ENERGY TCe 130 7-Gang Doppelkupplungsgetriebe EDC
      Erstzulassung 07.2018

      R-Link 2 und Karten auf den neusten Stand

    • @Blauer Knappe

      Mit diesem Hinweis von Dir kann SirPeoples ja viel mit anfangen! Auch ist es dem Autohaus gegenüber nicht die feine Art, sich so unqualifiziert zu äußern, da SirPeoples erst noch dort hin fahren will (siehe 2. Satz).
      Also bitte - immer vorher überlegen - dann schreiben ;)

      @SirPeoples

      Ich würde Dir empfehlen, zu Deinen Freundlichen zu fahren (hast ja bis jetzt gute Erfahrungen dort gemacht), Deine Sachlage zu schildern und um Abhilfe zu bitten.
      Es wird eine Lösung geben, da bin ich mir sicher - und am besten wird dies Dein Autohaus lösen (können). :thumbup:
    • PAKO schrieb:

      @Blauer Knappe

      Mit diesem Hinweis von Dir kann SirPeoples ja viel mit anfangen! Auch ist es dem Autohaus gegenüber nicht die feine Art, sich so unqualifiziert zu äußern, da SirPeoples erst noch dort hin fahren will (siehe 2. Satz).
      Also bitte - immer vorher überlegen - dann schreiben ;)

      Wegen des Überlegens :
      Ersetze „dem Autohaus gegenüber“ durch „vom Autohaus“. Dann ist es korrekt. Zumal die Aussage des AH ja auch de facto nicht zutrifft. Im übrigen ist das Autohaus ja hier anonym, von daher ist die feine Art belanglos.
      Wenn es aber nicht gewünscht ist, Werkstattaussagen kritisch zu kommentieren, ok, dann unterlasse ich das zukünftig.

      SirPeoples soll damit das „anfangen“, das er die unqualifizierte Aussage seines Autohauses besser einordnen kann.....als Notausrede....habe das im Übrigen auch mal mit einem Kfz Fachmann besprochen, der musste auch leicht grinsen ob der Aussage des Autohauses.

      Ansonsten darfst du dir die Aussagen über die angebliche Unqualifizierung meiner Aussagen gerne sparen. Auch wenn dir Exmitglieder das als Malus für mich mit auf den Weg gegeben haben. Hast Du gar nicht nötig, Du machst sicher auch ohne Vorurteile hier einen guten Mod-Job.

      Captur Crossborder Energy TCE 120, schwarz und Dach Platin mit BOSE und Innendesign rot

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Blauer Knappe ()

    • Blauer Knappe schrieb:

      Dein Autohaus versucht dich mit solchen Hausfrauenerklärungen -gelinde gesagt- für dumm zu verkaufen um Ruhe zu haben.
      ...genau das waren Deine Worte...

      Ich werde solange meine Aussage Dir gegenüber nicht ändern zumal wieder dieser unqualifizierte Hinweis auf Exmitglieder von Dir kam.
      Mein Tipp an Dich: Lass es einfach und überlege vorher gut, was Du schreiben willst.
      So, ich hoffe alles ist geklärt.
    • Die von Dir zitierte Aussage ist inhaltlich meiner Meinung nach korrekt, meinetwegen ein wenig hart formuliert. Es nervt mich nur, wenn Werkstätten lieber dem Kunden „irgendwas“ erzählen, statt zu sagen, sorry, müssen wir nachforschen und ggf beim Hersteller nachfragen.

      Aber es ist schön, das Du beurteilen kannst, das meine Aussagen unqualifiziert sind und ich zu wenig denke. Das ist schon für einen Moderator ein ungewöhnliches Auftreten.
      Provozieren statt moderieren. Nun gut, wer es braucht, ich werde mich nicht provozieren lassen.

      Du scheinst also die Aussage des AH für qualifiziert zu halten ? Obwohl bekannt ist, dass der Fehler in defekten Widerständen begründet liegt ?

      Captur Crossborder Energy TCE 120, schwarz und Dach Platin mit BOSE und Innendesign rot

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Blauer Knappe ()

    • SirPeoples schrieb:

      und mir wurde erzählt das es was mit der Batteriespannung zu tun hat. Da der Motor kalt ist und das Auto mehr saft braucht kommen die Schwankungen rein.Werde bei gelegenheit das mal meinem Autohaus erzählen und dann mal schauen was der dazu sagt

      Gruß und Danke
      Auch ich würde dir Empfehlen mal zu deinem Autohaus des Vertrauens zu fahren so wie es du ja vorhast und gegebenenfalls mir in einem anderen Autohaus eine zweite Meinung dazu einholen.
      Viele Grüße Cappifahrer S&J
      Sondermodell Renault Captur Helly Hansen TCe120 EDC EZ.01.2015
      Rückfahrkamera * Sitzheizung * Ladekantenschutz * Velourfußmatten mit Schriftzug "Schokoerdbeer" * Original Gummifußmatten * AHK abnehmbar * Fußstütze * Mittelarmlehne * Osram Night Breaker Unlimited * Forum Aufkleber * "Eigenes entworfenes Design" Aufkleber Namenszug "Captur" in Schreibschrift über dem Scheinwerfer
    • MCaptur schrieb:

      Nach erfolglosen Versuchen mit Softwareupdate etc. habe ich auf eine komplette Erneuerung der Steuerelektronik, Sensoren und Schaltereinheit bestanden und seither funktioniert alles, wie es sollte !
      Du hattest Recht, das Update hat bei mir auch nichts gebracht. Das Auf- und Abschwellen der Lüftung bei kaltem Motor ist immer noch vorhanden (ca 30 Sek. lang). Davon geht zwar nicht die Welt unter, aber ich finde, Renault ist am Zug.
      Viele Grüße ... Cappitän Michael

      Captur-2 Initiale Paris Energy TCe 120 + R-Link Evolution + Panorama-Glasdach (seit 11.1.11+1+1+1+1+1+1+1) :m0045:
      ( Captur-1 Luxe 90 DCi von 2014-2018 :go: )


      Hier geht's zur Teilnehmer-Liste für das Captur Treffen 2019
    • Es ist inzwischen hinlänglich bekannt, das es weder Batterielastprobleme oder Updates sind, die das Problem beheben. Auch der Tausch der der Elektronik war dann eher übers Ziel geschossen.
      captur-forum.de/index.php?thre…k/&postID=44295#post44295

      Captur Crossborder Energy TCE 120, schwarz und Dach Platin mit BOSE und Innendesign rot