Radio / R-Link piepst plötzlich unagenehm / kratzend für 6 Sekunden

    • Radio / R-Link piepst plötzlich unagenehm / kratzend für 6 Sekunden

      Hallo Leute,

      mein Captur 1,5 Jahr alt piept aus den Lautsprechern, plötzlich wärend der Fahrt, oder auch im Stand ( beim saubermachen ) Das macht er seit Auslieferung, doch beim Händler nie vorführbar, da es 2 mal in der Woche nur vorkommt. Man kann nicht sagen was die Parameter sind ( kalt, warm, stop an Ampel, schnell oder langsam fahren) Er macht das irgendwann :)
      Es ist kein Warton, denn es krächst und piept wie wenn ein Relais nicht richtig Haltestrom bekommt.

      Hatte von euch jemand dieses Problem schon mal?

      Bitte schreibt mir nicht, dass euer Auto das piepen nicht hat. Das ist schön, hilft aber nicht meinen Fehler suchen. Das ist ein Mangel im Sinne der Gewährleistung den ich abstellen lassen will. Danke euch.

      gruss stefan

      ""
    • Hallo Stefan,

      ich habe das Problem nicht :)
      Aber das willst Du ja nicht hören.

      Lösung 1) Sicherung vom R-Link raus (Sicherungskasten vorn im Fußraum auf der linken Seite) und nach einer Minute wieder rein
      Lösung 2) Mit dem Handy während der Fahrt ein Video starten (kleinste Auflösung reicht) und beim Auftreten kannst Du dem Händler das vorspielen.

      Viel Erfolg!

      Gruß
      JJo

    • Ich hätte das bisher das Problem auch noch nicht oder davon gehört aber ich hätte da auch noch eine Idee.
      Prüfe mal ob dein R Link ein Update braucht.
      Vielleicht wäre dann das Problem weg.

      Grüße SJ
      Sondermodell Renault Captur Helly Hansen TCe120 EDC EZ.01.2015
      Rückfahrkamera * Sitzheizung * Ladekantenschutz * Velourfußmatten mit Schriftzug "Schokoerdbeer" * Original Gummifußmatten * AHK abnehmbar * Fußstütze * Mittelarmlehne * Osram Night Breaker Unlimited * Forum Aufkleber * "Eigenes entworfenes Design" Aufkleber Namenszug "Captur" in Schreibschrift über dem Scheinwerfer
    • bei uns hat es vor dem Kauf im Kreis gepiept, also immer die runde rum und der Subwoofer hat whop gemacht. Das lag aber daran weil das r-link noch gesperrt war. Vieleicht ist es ja etwas in der Richtung ?
      Meist steht ja auch im Display über dem Tacho was gerade los ist.
      Die Software ist leider nicht wirklich ausgereift, was für einen Konzern dieser Größe und in Zusammenarbeit mit tomtom echt schwach ist.

      LG Katja


      2017 Captur Crossborder TCe120 EDC
    • neu - Kopie.zip

      HAllo Leute, ich hoffe Ihr könnt die Zip öffnen,

      das ist das ekelhafte Geräusch das das Radio zeitweise macht.

      Es ist alle 2 -4 Wochen 1 mal, manchmal in der Woche 5 mal und man kann nicht sagen wann es kommt- Wetter, fahrstrecke, beladung, km/h. egal.......
      Alles andere geht normal und es ist auch keine Auslieferungsserre, sonst würde es ja ständig sein und im ersten halben Jahr war nichts.

      Wer das schon mal hatte, schreibt gern was es war, denn am Dienstag geht der capi mit 10 Beanstandungen in die Werkstatt

      gruss stefan
    • Hallo Leute,

      Auto letzte Woche abgeholt und neue SW auf Navi bekomme.
      Jetzt ist es noch öfter und noch länger das Geräsuch. Vorher alle 2 Wochen mal kurz, jetzt jeden Tag 5 mal und dann 2 min. lang !!!


      Es ist nur bei SWR 1 BW. sonst bei keinem Sender. Ich habe Kontakt mit dem Radiosender aufgenomen und die kennen das Problem nicht. Der Techniker beim Sender war sehr kompetent und hat sich die Datei des Geräsuches und SW Stand vom Radio und Fequenz geben lassen und alles überprüft. Er kennt das Problem von keinem Kunden. Auch da es ein technisch lautes Piepen ist, kann es nicht vom Sender kommen. Nur Rauschen und Senderspringen kann vom Empfang regional kommen. Das haben wir ja nicht. Empfang ist sehr gut, da auch ein Sendemast in dem Fahrprofil des Autos ist. Auch das bestätigt der Techniker des SWR 1 Senders.

      Ich selber fahre nun seit 3 Wochen mit meinem Golf 8 der alle Technik der Welt hat und dem SWR 1 BW herum und habe keine Beanstandung. Mein Vater fährt mit einem alten Audi Cabrio Bj. 1999 mit dem Sender seit 2 Jahren und hat das auch nicht. Es ist auszuschließen, dass es am Sender selber liegt, obwohl es danach aussieht, da es ja nur bei SWR 1 BW ist. Alles spricht für einen Mangel am Auto. ( Selber habe ich 15 Jahre Kfz- Elektriker diesen Job gemacht , sowie Radiobeanstandungen bearbeitet und kann es auch nicht erklären- Ich würde auch sagen es ist der Sender, doch er ist es nachweisbar nicht, zumal nach dem Update es massiv schlimmer geworden ist)

      So jetzt bin ich gespannt wer das Problem in der Härte auch hat. Wenn keiner, ist es mit Sicherheit das Radiogerät selber was hoffentlich bald ersetzt wird. Anfrage bei Renault läuft.

      gruss stefan

    • Hallo Leute- zwischenstand

      So nachdem mein Vater mit SWR Radio und der Bundes Netzargentur geprochen hat und die sich wirklich darum gekümmeert haben, kam heraus:
      - Es gibt keine Störquellen und keine ähnlichen Fälle bei beiden. Somit ist klar, dass es das Radiogerät sein muss.

      Auf Anfrage beim Renaulthändler wurde schon bestätigt, dass man das Gerät schon bestellt hat und bereit liegt. Geräuschdatei hatte der Händler an Renault geschickt und die haben wohl erkannt, dass es ein Mangel ist. Ich musste halt über Wochen aufpassen um es auf das Handy aufnehmen zu können. Nach dem Update kam der Fehler ja täglich für 30 sek.
      Na also geht doch. Jetzt Termin machen und tauschen.

      Ärgerlich: Seit Kauf waren wir nun 7 mal in der Werkstatt- ich persönlich habe die Schnauze voll von Renault- na ist ja Mamas Auto. :|
      Gruss stefan

    • HAllo Leute,

      letzte Woche neues Radio/ Navi Gerät bekommen. Fehler behoben. War also wie vermutet ein technischer defekt.

      Leider hat die Werkstatt die Radfiosende nicht wieder eingestellt. Ist nicht schlimm, aber kein Kundenservice. Zumal wir nun 8 mal in der Werkstatt waren.

      gruss stefan