Schleifendes metallisches Geräusch beim Hochschalten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schleifendes metallisches Geräusch beim Hochschalten

      Hallo,

      ich fahre seit Oktober 2016 den Captur TCE 120 Automatik und habe folgendes Problem:

      Beim Hochschalten hört man , bis in den nächsten Gang geschaltet wird, ein metallisches schabendes Geräusch.

      Kennt jemand noch dieses Problem ?

      Würde mich über eine Antwort freuen !

      Liebe Grüße! :)

      ""
    • Bei uns ist nicht zu hören.
      Würde dir Empfehlen in die Werkstatt zu fahren.

      Viele Grüße Cappifahrer S&J
      Sondermodell Renault Captur Helly Hansen TCe120 EDC EZ.01.2015
      Rückfahrkamera * Sitzheizung * Ladekantenschutz * Velourfußmatten mit Schriftzug "Schokoerdbeer" * Original Gummifußmatten * AHK abnehmbar * Fußstütze * Mittelarmlehne * Osram Night Breaker Unlimited * Forum Aufkleber * "Eigenes entworfenes Design" Aufkleber Namenszug "Captur" in Schreibschrift über dem Scheinwerfer

      "Vorgänger Opel Corsa 1.2L"
    • schleifendes Geräusch

      Danke, für die schnellen Antworten.

      Hatte die Hoffnung, das es sich um ein allgemeines Problem handelt ( Produktionfehler ).

      War jetzt in der Werkstatt ( 18.01. -31.01. ) und es wurde ein neues Automatikgetriebe eingebaut, leider

      sind die Geräusche immer noch da, aber der Wagen verbraucht jetzt 1 Liter Benzin weniger ( kleiner Erfolg ) .

      Der lange Werkstattaufenthalt war der nicht Lieferbarkeit der Getriebes geschuldet.

    • Tja, heute meinen zweiten Werkstattbesuch gehabt. Beim ersten wurde das Automatikgetriebe ausgetauscht, keine 10 Km gefahren und das Geräusch war wieder da. Heute nun der zweite Versuch, aber mit einem anderen Ergebnis.
      Ich bekam genau den gleichen Automatik-Captur( EZ 10/2016) wie ich ihn fahre, als Leihwagen.
      Dieser Wagen machte die gleichen Geräusche ( sogar stärker noch ) als meiner.
      Das liegt wohl an der Produktion und gilt als Standard. :(
      Ich hoffe nun, das sich noch mehrere Autobesitzer bei Renault melden (mit diesem Problem) damit sie
      sich dieser Problematik annehmen und auf Fehlersuche gehen !!
      Denn da gibt man viel Geld aus und ist total unzufrieden. Ich empfehle den Captur momentan nicht weiter.

    • juergen47 schrieb:

      Bei meinem Capi alles ruhig und absolut sanfte Schaltvorgänge.
      Und das seit 18000 km.
      Nervt eure Wekstatt weiter das was eure Capis machen ist nicht normal.

      viel glückbei
      betrifft wohl erst die Baureihe ab September Oktober 2016 Erstzulassung. Ich habe dasselbe Problem bei meinem 6 gang Schalter 120 tce. Wurde von meiner Werkstatt nach erfolglosem Austausch der zwefachschwungscheibe als das berühmte stand der Technik hingestellt nachdem das zwei Vergleichs fahrzeuge in leichterer Form auch haben. Bin so enttäuscht und komme gerade nicht weiter.
    • Ist der Drehzahlbereich wo der VGA Lader seinen maximalen Ladedruck aufbaut bzw. braucht . Das Scharren schleifen ist Bauartbedingt ,da auch ein Elektrisches Umluftventil verbaut ist das auch seine Geräusche macht .Diese Geräusche kommen vom Ansaugtrakt / Luftfilterkasten . Mal nachschauen ob der Dicht ist . Ferndiagnosen ohne anzuhören sind überhaupt nicht hilfreich ! Das kann bei jedem andere ursachen haben .
      Der 120 EDC mit EDC macht von Haus auf Röchelnde / Kratzende Geräusche . Denn einen Stören Sie die anderen empfinden die als normal .

    • Drum prüfe wer sich (ewig) bindet, ob sich bei einer Probefahrt schon der Fehler findet.

      Spass bei Seite! Ich kann nur jedem empfehlen, eine ausgiebige Probefahrt zu machen (und nicht mal nur 10 Minuten um den Block fahren). Dabei alle Betriebszustände ausprobieren (und auch mal das Radio ausschalten), verschiedene Straßenbeläge abfahren, innerorts und auch Autobahn fahren. Am besten noch wen neutrales mitnehmen, der sieht viele Dinge mit anderen Augen.
      Viele Grüße Torsten

      Renault Captur Elysee Energy dCi 110 chocolat-braun / schwarz

      Bj. 12/2015
    • Das wäre so schön, aber der Captur hat mittlerweile eine Lieferzeit von 5 - 6 Monaten und in dieser Zeit kann
      sich schon wieder einiges geändert haben, was vorher für gut befunden worden wahr.
      Sabi sagt ja auch das es vor dem Bj. 09/2016 keine Geräusche gab.
      Immer wieder günstige Einkäufe, alles darf nichts mehr kosten und da bleibt auch gerne mal die Qualität auf der Strecke.
      Ist leider so. Aber wenn sich noch mehr Besitzer mit dem gleichen Fehler an Renault wenden, dann werden
      die Freundlichen vielleicht mal hellhörig !!

    • ich hatte aber den tce 120 edc Erstzulassung Juli 2016. und der hatte definitiv dieses Geräusch nicht. Weder sehr leise noch so wie meiner das jetzt hat. Habe ja schon in einem anderen thread hier darüber berichtet das mit die zweifachschwungscheibe ausgetauscht wurde, das aber nichts geändert hat. Und jetzt heißt es es wäre normal. Warum ging man dann zuerst auf Fehler suche wenn es angeblich keinen fehler gibt !!!!

    • So nun habe ich schriftlich !
      Die Geräusche die der Wagen macht sind produktkonform. Super :( Renault war mal gut. :thumbdown:
      Hatte alles immer per Mail der Kundenbetreuung geschrieben, Lesebestätigung fehlanzeige.
      Gebt wenn Ihr an die Abteilung schreibt bloß keine Telefonnummer an, dann wird nur noch telefoniert
      und nichts mehr schriftlich gemacht. Die technischen Probleme mitzuteilen, könnt Ihr Euch auch sparen, die
      werden nicht weitergeleitet. Spreche ( bzw. schreibe ) nur aus Erfahrung.
      Das war definitiv der letzte Renault den ich gekauft habe.

    • Nimm das doch mal als Video auf und lade es z.B. bei youtube hoch und poste es hier. Dann kann man sich besser ein Bild machen und die, die auch eine Automatik haben, können sagen, ob das bei ihnen auch so ist.