Start/Stop funktioniert nicht

    • Trabbi schrieb:

      Hallo,

      MartinMobil schrieb:

      OK, aber bei meinem Diesel gibt es das nicht...

      Deine Beiträge hier im Thread lassen vermuten dass Du einen dCi 90 EDC hast. Beim EDC kam S&S erst im Laufe des Jahres 2015.

      Gruß

      Hans

      Vielen Dank für den Hinweis Hans... Ich dachte, ich muss mal den Schalter suchen. :wacko: Jetzt bin ich schlauer!
      ""
      :hi: Martin


      Captur dCi90 Luxe Pacific/Ivory
      Rückfahrkamera, Sensoren vorne, R-Link, AHK
    • Meiner hat auch S&S - ich bin ebenso froh drum. Genau aus dem gleichen Grund, Bahnübergang und Ampeln.... Ein gutes Element zum Umwelt schonen und Sprit sparen: I like!

      Und ich hab in den wenigen Tagen, die ich meinen nun hab, schon gelernt, wie ich damit an der Ampel beim links abbiegen gut spielen kann, also verhindern kann, dass er ausgeht. Und siehe da, funzt genauso wie in der Bedienungsanleitung beschrieben ;). Auto zum stehen bringen und dann die Bremse nur leicht treten, und nicht voll durch. Klappt super!

      LG LadyInRed

      :auto: seit 11.08.2016 XMOD ENERGY TCe 120 EDC DeZir-Rot + Black Pearl-Schwarz :auto:

      *~* *~* *~* *~* :love: mein "Optimus" :love: *~* *~* *~* *~*
    • MarcoW schrieb:

      Kann ich auch mal meinen Senf dazu geben...

      bei mir hat Anfangs die S-S Automatik nicht richtig funktioniert. Mal gings, mal nicht. Es wurde eine schwache Batterie vermutet und diese getauscht. Brachte aber keine Veränderung. Nach Rücksprache mit Renault hat der Meister einen Sensor ausgetauscht und seither funktioniert die Automatik immer, also wirklich immer.

      Grüße
      Marco
      Hallo Marco, ich habe das gleiche Problem und bin nächste Woche zum zweiten Mal damit in der Werkstatt. Hat der Meister Dir zufällig genauer gesagt, welchen Sensor er getauscht hat?
      Dankeschön, lieben Gruß, HandiCappy:-)

      Renault Captur ENERGY dCI 90 Start&Stop Luxe
      EZ 27.10.15