Der Ärger an der Ampel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Der Ärger an der Ampel

      Hallo liebe Captur's,
      hab lang nichts mehr hier rein schreiben müssen, weil bis Montag alles glatt ging, was man ja von einem Zweijährigen auch erwartet.
      Doch am Montag kam's zu einem Totalausfall und nix ging mehr vor der Ampel, da zunächst das "StartStop" sich wie gewohnt ausgeschaltet hat, aber dann der Motor nicht
      mehr startete. Schon am Morgen sprang er irgendwie anders an, doch bei Kälte und Nässe kann dies ja auch mal anders sein.
      Dann hab ich den Capi mit meiner Frau am Lenkrad erstmal weg Geschoben, dann die Servicenummer angerufen, die an der Sonnenblende steht und da ging es schon mal los,
      denn die hat sich geändert und ich frag mich, wieso mein Freundlicher da keine Änderung gemacht hat.
      Nun gut, dann war die Dame dran und hat mir die Daten abgenommen, soweit so gut. Irgendwann kam dann so nach 1 1/2 Stunden ein Abschleppwagen im Dienste des ADAC's und
      ein echt hilfsbereiter junger Mann versucht erst die Batterie zu starten, was aber nix brachte. Nun klopfte er mit einer Stange auf den Anlasser und mein Capi sprang an, so konnten
      wir ihn bequem auf den Abschleppwagen rauf fahren. Dann ging's los zum Freundlichen, bei dem ich erst einmal ganz schön lange warten musste, bis sich der Meister bemüht hat. Aber auch
      das kann ja vorkommen, denn man wartet ja nicht nur auf mich alleine.
      Jetzt geht das Dilemma mit dem Ersatzwagen los, denn da hatte das große Autohaus keinen zur Verfügung und so wurde über die Assistance ein Mietwagen bestellt. Führerschein und Ausweis hat man ja
      dabei, doch wenn man mit seiner Frau nur kurz mal zum Mittagessen geht und wieder heim möchte, nimmt man oft auch nicht soviel an Bargeld mit, denn die Dame am Hörer meinte, ich müsse
      da 150,- € als Kaution hinterlegen. Tja, nach einigem Hin-und Her hat mir das Autohaus dies angeboten mir zu leihen. Feiner Zug muss ich sagen und ein Lob an die Dame im Hause des Freundlichen.
      Und nun wartete ich einige Stunden bis dann endlich ein Fahrer von der Leihfirma das Auto gebracht hat.
      Einen Tag später hieß es dann vom Meister, dass ein Kabel zum Anlasser locker oder ab war.

      Euer Peter

      ""
      Beste Grüße von Peter


      Captur Expression Tce90 - Rauchblau - Innen hellgrau - KlangKlima Paket - Reserverad
    • Servus Peter,
      ja, das war ärgerlich wenn der Cappi nicht mehr anspringt. Aber wäre es besser gewesen, wenn nicht nur ein Kabel sondern der Lack oder noch schlimmer, der ganze Kotflügel des Cappis ab gewesen wäre, weil dann wäre es mit so einer Reparatur nicht glimpflich abgegangen!
      Ich habe auch schon so einen einfachen "Blackout" erlebt, es hat genauso angefangen wie bei Dir, wurde aber immer öfters wahr und zum Schluss machte der Anlasser nur noch "Klack". Die Werkstatt hat mir dann eine neue Batterie eingebaut (auf Garantie natürlich) und seitdem läuft alles wunderbar, selbst die Start/Stop Funktion funktioniert bestens. Aber über dieses Thema habe ich schon vor mindestens 1 Jahr berichtet. Die Batterie damals hatte einen Zellenschluss, d.h. eine Zelle von den 6 Zellen hatte den Dienst versagt.
      Hoffe, dass bei Dir jetzt alles ok ist. :gh::56:

      Liebe Grüße :thumbsup:8o:whistling::P;):rolleyes:

      Flodur aus Oberbayern mit "Schnuggl"

    • Nur ein Kabel locker...und dann solche Ausmaße. Ich hatte das mal beim Punto...da biste doch glatt aufgeschmissen.

      Dabei fällt mir ein, dass der Cappi letztens in der Tiefgarage bei der Arbeit auch nicht richtig ansprang...als ob er keinen Sprit kriegen würde, also soff immer wieder ab. 2 - 3 mal gestartet und kräftig Gas gegeben...dann ging es auf einmal wieder.

      ------------------------------------------------------------------

      Viele Grüße von Anja :w0005: und

      Jean-Luc (Captur Luxe dci 90 Captur-Orange, Dach schwarz) :auto: