Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Unrunder Lauf beim Beschleunigen im 2. Gang, Renualt Captur 110 cDi XMOD

5

taz81

Radioteil vom Media Nav Evolution Schrott oder nur defekt?

10

taz81

Problem mit Assi-System

3

Meisencapi

Helles Interieur

22

FranzFreund

Sonnenschutz für hintere Türen, Fenster und Heckscheibe

13

Meisencapi

Letzte Aktivitäten

  • taz81 -

    Hat eine Antwort im Thema Unrunder Lauf beim Beschleunigen im 2. Gang, Renualt Captur 110 cDi XMOD verfasst.

    Beitrag

    Standardantwort bei Renault: "Da machen wir mal ein Update" :rolleyes:

  • taz81 -

    Hat eine Antwort im Thema Radioteil vom Media Nav Evolution Schrott oder nur defekt? verfasst.

    Beitrag

    Also ich habe auch Win10 und benötige keine Virtualbox. Habe auch gerade nachgeschaut, die aktuelle Version der Toolbox ist 3.4. Aber die Anmeldung bei my-Renault hat funktioniert? Registrierung Denn für die Registrierung benötigst Du noch keine

  • freudnick -

    Hat eine Antwort im Thema Radioteil vom Media Nav Evolution Schrott oder nur defekt? verfasst.

    Beitrag

    Habe jetzt erstmal die Toolbox Version 2,4 installiert. Läuft bei mir nur unter Win10 in der Virtualbox. Unter Win7 in der Virtualbox kommt immer ein Fehler. Wollte mich noch bei my Renault mit der Fahrgestellnr. anmelden, aber auch wieder

  • taz81 -

    Hat eine Antwort im Thema Radioteil vom Media Nav Evolution Schrott oder nur defekt? verfasst.

    Beitrag

    Hi freudnick, das Softwareupdate kann nur beim Renaulthändler durchgeführt werden und hat aber mit dem Kartenmaterial nichts gemein. Um Deine Karte auf den aktuellen Stand zu bringen, musst Du Dich bei my-Renault anmelden und anschließend die

  • macwilmas -

    Mag den Beitrag von Meisencapi im Thema Problem mit Assi-System.

    Like (Beitrag)

    Hallo Exilniederreihner. Das Problem scheint mir doch etwas anders gelagert zusein, da ich keinen Automat sondern Schalter habe und eine Parkbremse funktioniert bei meinen noch mechanich. Aber ich werde da mal beim Händler nachfragen. Gruss Meisencapi

  • freudnick -

    Hat eine Antwort im Thema Radioteil vom Media Nav Evolution Schrott oder nur defekt? verfasst.

    Beitrag

    Habe jetzt gerade mal die Softwareversion ermittelt - es ist 1.013 . Die aktuelle Version ist 8 bzw.9, kann die exakte Version nicht herausbekommen da ich nicht weiß, ob Dacia bzw. Captur die gleichen Versionen besitzen. Bei mir ist scheinbar eine

  • Meisencapi -

    Hat eine Antwort im Thema Problem mit Assi-System verfasst.

    Beitrag

    Hallo Exilniederreihner. Das Problem scheint mir doch etwas anders gelagert zusein, da ich keinen Automat sondern Schalter habe und eine Parkbremse funktioniert bei meinen noch mechanich. Aber ich werde da mal beim Händler nachfragen. Gruss Meisencapi

  • FranzFreund -

    Hat eine Antwort im Thema Helles Interieur verfasst.

    Beitrag

    Bevor jetzt jemand vom hellen Interieur abgeschreckt wird: Ich bemerke das Spiegeln inzwischen nur, wenn ich bewusst darauf achte. Das hellgraue Armaturenbrett ist in der Windschutzscheibe als Schleier bemerkbar, wie eine schlecht geputzte Scheibe. Es

  • Exilniederrheiner -

    Hat eine Antwort im Thema Problem mit Assi-System verfasst.

    Beitrag

    Hallo, Zitat von Meisencapi: „ Bei meiner Version s Tce 150 Baujahr 2018 leuchtet jetzt schon zu wiederholten male im Display die Kontrolleuchte für die Werkstatt auf und das mit dem Hinweis Parkhilfen überprüfen. “ Erfahrung damit habe ich zwar

  • detornado -

    Hat eine Antwort im Thema Problem mit Assi-System verfasst.

    Beitrag

    Das klingt nach EDC und automatischer Handbremse; wenn man nach dem Motorstart den Wahlhebel zu schnell von P auf R oder D runterzieht, "verhaspelt" sich das System, warum auch immer... Starte den Motor erneut und schalte erneut, jedoch langsamer und